Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 06.04.2011, 16:56 #1
Местный
 
Регистрация: 07.09.2010
Сообщений: 171
KINOTRAFF.RU KINOTRAFF.RU вне форума
Местный
 
Регистрация: 07.09.2010
Сообщений: 171
По умолчанию

парни такая петрушка:лампа абс то горит то нет. седня попробовал пшикнуть вд на датчики-толку ноль. просмотрел все преды и реле-норм. не знаю может нашел причину-постучал воротком по блоку абс который под ГТЦ-лампа погасла. поехал тестить- резко нажал абс сработало, отпустил педаль и опять загорелась лампочка. опять открыл капот постучал по блоку - потухла. у кого так было? P.S. если кто может скиньте ссыль с акцент клаба по ремонту мотора АБС-никак не могу найти. думаю дело в нем. заранее спасибо.
KINOTRAFF.RU вне форума   Ответить с цитированиемОтветить с цитированием

Старый 10.04.2011, 04:27 #2
Аватар для Елена Кузнецова
Местный
 
Регистрация: 30.11.2010
Сообщений: 206
Елена Кузнецова Елена Кузнецова вне форума
Местный
Аватар для Елена Кузнецова
 
Регистрация: 30.11.2010
Сообщений: 206
По умолчанию

У меня тоже самое, короче через дренаж в блоке туда попадает влага, моторчик окисляется и результат, то работает то неработает .. короче надо разбирать блок, чистить, если сам не сможешь, в сервисе рубля 2, 5-3 стоить будет
Елена Кузнецова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 23.04.2011, 16:11 #3
Аватар для Дима Сидоров
Местный
 
Регистрация: 29.06.2010
Сообщений: 197
Отправить сообщение для Дима Сидоров с помощью ICQ
Дима Сидоров Дима Сидоров вне форума
Местный
Аватар для Дима Сидоров
 
Регистрация: 29.06.2010
Сообщений: 197
Отправить сообщение для Дима Сидоров с помощью ICQ
По умолчанию

сам до сих пор так езжу, лень разбирать)
Дима Сидоров вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.06.2011, 03:38 #4
Аватар для tugaibey
Местный
 
Регистрация: 25.01.2011
Сообщений: 166
tugaibey tugaibey вне форума
Местный
Аватар для tugaibey
 
Регистрация: 25.01.2011
Сообщений: 166
По умолчанию

И у меня такое было после мойки движка. Снял разъем ABS под капотом и пробрызгал обильно WD-40, т.к. вся грязюка с движка пошла вниз, в том числе и на блок ABS.
tugaibey вне форума   Ответить с цитированиемОтветить с цитированием
Старый 10.07.2011, 21:52 #5
Аватар для Анна Хрипкова
Местный
 
Регистрация: 06.10.2010
Сообщений: 183
Отправить сообщение для Анна Хрипкова с помощью ICQ
Анна Хрипкова Анна Хрипкова вне форума
Местный
Аватар для Анна Хрипкова
 
Регистрация: 06.10.2010
Сообщений: 183
Отправить сообщение для Анна Хрипкова с помощью ICQ
По умолчанию

снимать блок не нужно, достаточно снять и почистить моторчик...делал сам, уже полтора года полет нормальный)))
Анна Хрипкова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.07.2011, 22:02 #6
Местный
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 185
Александр Федотов Александр Федотов вне форума
Местный
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 185
По умолчанию

снял сегодня моторчик почистил(был засрат в основном коллектор). выехал тестить, оттормозил до абс-лампочка снова загорелась. заглушил - завел снова потухла. разогнался до 40 снова загорелась. хз че делать пробовал на 30 мин скидывать клеммы-без толку. есть варианты.
Александр Федотов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.10.2011, 20:39 #7
Аватар для Inozemtseva
Местный
 
Регистрация: 15.12.2010
Адрес: Сенгилей
Сообщений: 208
Отправить сообщение для Inozemtseva с помощью ICQ
Inozemtseva Inozemtseva вне форума
Местный
Аватар для Inozemtseva
 
Регистрация: 15.12.2010
Адрес: Сенгилей
Сообщений: 208
Отправить сообщение для Inozemtseva с помощью ICQ
По умолчанию

а я застрл однажды, буксовал буксовал долго-потом выехал... загорелась лампа абс, потом тормознул резко-погасла... это нормально?
Inozemtseva вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.11.2011, 23:19 #8
Аватар для Леночка Коренькова
Местный
 
Регистрация: 03.07.2010
Сообщений: 216
Леночка Коренькова Леночка Коренькова вне форума
Местный
Аватар для Леночка Коренькова
 
Регистрация: 03.07.2010
Сообщений: 216
По умолчанию

да это просто говно на шрусы попало.
Леночка Коренькова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.12.2011, 15:24 #9
Аватар для Artsite
Местный
 
Регистрация: 19.07.2010
Сообщений: 197
Artsite Artsite вне форума
Местный
Аватар для Artsite
 
Регистрация: 19.07.2010
Сообщений: 197
По умолчанию

был седня на диагнистике показало ошибку С2402 - мотор насоса. я хз че делать(((((
Artsite вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.02.2012, 09:50 #10
Аватар для Дмитрий Рычков
Местный
 
Регистрация: 16.04.2010
Сообщений: 204
Дмитрий Рычков Дмитрий Рычков вне форума
Местный
Аватар для Дмитрий Рычков
 
Регистрация: 16.04.2010
Сообщений: 204
По умолчанию

ну тогда хз....ну получается что дело явно в моторчике...я свой снял, почистил весь от и до, подогнул контакты(которые в блок вставляются), заклеил дренажное отверстие и всё, счастье и экономия тыс.30...если не лень сними еще раз, проверь всё хорошенько, перед установкой подай на мотор 12V от аккума, если крутит, то всё должно быть норм...ну а если нет, то попробуй поискать на разборах сам мотор.удачи.
Дмитрий Рычков вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.




Текущее время: 18:45. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019